Search found 1 match

Search found 1 match Page 1 of 1
by viciovbuk
Thu Jan 03, 2019 2:48 am
Forum: Viscosity Support (Mac Version)
Topic: Viscosity and cryptoapicert option
Replies: 1
Views: 460

I'm using Viscosity 1.7.12 on Mac OS Mojave and I'm trying to setup a connection with cryptoapicert "SUB:" option enabled to a pfSense endpoint. Unfortunately I'm unable to connect and I get the following error: "Options error: The command "cryptoapicert" or one of its parameters is invalid for this...
Search found 1 match Page 1 of 1